Início » Google avisa usuários sobre vulnerabilidade no Chrome

Google avisa usuários sobre vulnerabilidade no Chrome

Por marlonfm

O Google comunicou os usuários do Google Chrome que um novo vírus pode roubar os dados daqueles que utilizam o navegador. A ameaça foi considerada “de alto nível” (CVE-2022-0609) e afeta todos os sistemas operacionais, informou o blog oficial do Google nesta 2ª feira (21.mar.2022). Poder360 todos os dias no seu e-mail concordo com os termos da LGPD. Por isso, disponibilizou a seus clientes uma atualização de software disponível para todos os sistemas operacionais, como Windows, MacOS, Linux, Android, Apple e outros. A nova versão será lançada nos próximos dias.

A empresa também identificou outras 6 “de alto nível” no navegador. Nova versão do navegador, a 98.0.4758.102, será lançada nos próximos dias. ATUALIZAÇÃO Como atualizar o Chrome para evitar a vulnerabilidade de segurança on-line? No navegador, acesse a aba de Configurações, depois Ajuda e por fim Sobre o Google Chrome. A versão 98.0.4758.102 ou superior garante a proteção. Caso esteja desatualizado, é recomendado atualizar.

Compartilhe nas redes sociais

Escreva um comentário

error: Content is protected !!